Sicherheitslücke im WordPress Plugin TablePress

In TablePress, einem sehr populären Plugin für Tabellen gab es in der Version 1.8.0 eine Sicherheitslücke.

Ein Update auf die Version 1.8.1 wird empfohlen.